Pagina 1 van 1

Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 02 mei 2021 21:11
door erikolijerhoek
Snapt iemand wat er aan de hand is? Ik heb een T3 uit 1986, Multivan, 1.9TDI. Als ik stil sta werken mijn remlichten. Als ik rijd, werken ze niet. Zelf ben ik geen held in de techniek.

Onlangs is cylinder onder remvloeistoftankje vervangen. Omdat het daarna vloeistof lekte is de cylinder in garage opnieuw vastgedraaid. Kan het lekken van de vloeistof de storing veroorzaakt hebben? Bijvoorbeeld omdat de stekker nat is?

Alvast dank voor meedenken.

Groet, Erik

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 02 mei 2021 21:18
door hippie
Wat bedoel je met stil staan , loopt de motor dan wel ?

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 02 mei 2021 21:45
door erikolijerhoek
hippie schreef: 02 mei 2021 21:18 Wat bedoel je met stil staan , loopt de motor dan wel ?
Dank je voor reactie. Ja, de motor loopt dan wel bij stil staan.

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 02 mei 2021 22:22
door hylkeanne
Remlichten werken bij een T3 altijd, ook als het contact uitgeschakeld is. Het principe is heel simpel, er zitten twee schakelaars op de hoofdremcilinder die schakelen op basis van druk. Ik zou die eens loshalen. Ik zie geen logisch verband waardoor ze tijdens het rijden zouden uitgaan.

Hylke

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 03 mei 2021 07:39
door RoonT3
Hallo, Geen idee wat het kan zijn maar misschien een zoekrichting;

je zegt 1.9TDI. Dat is niet origineel. Is er in de kabelboom gerommeld bv om een signaal op te pakken voor cruisecontrol.

Heb je een trekhaak en is het probleem ook bij een aanhanger?

Schakelaars onder de stilstand- en rij-omstandigheden al eens doorgemeten?

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 03 mei 2021 08:33
door erikolijerhoek
Dank jullie wel voor de reacties! Ik ga de stekkers eraf halen, de druk controleren en opnieuw proberen. Kan de druk door een defect veranderen tijdens rijden?

@RoonT3: Ik vergiste mij. Het is geen TDI, maar een TD. Origineel. Geen Cruisecontrol, stuurbekrachtiging, enz. Geen fratsen. ;-)

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 03 mei 2021 11:58
door Coen
Een ‘nat’ contact zou ten onrechte je remlicht kunnen activeren maar waarom het dan niet brandt bij het rijden?
Massaprobleem kan ook nog. Dan krijg je vaak rare verschijnsels.

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 03 mei 2021 14:03
door motnamol
De oplossing is . Niet gaan rijden maar gewoon stil blijven staan.

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 03 mei 2021 20:46
door erikolijerhoek
Ik heb ontdekt dat de remlichten het pas doen als ik het rempedaal hard intrap. Het lijkt daardoor dat de remlichten het niet doen als ik rijd en zachtjes rem. Iemand een idee hoe ik mijn remlichten weer normaal kan laten werken?

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 03 mei 2021 20:54
door RoonT3
Lucht bij de drukschakelaar? Verkeerde drukschakelaar?

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 03 mei 2021 21:32
door servicebus
erikolijerhoek schreef: 03 mei 2021 20:46 Ik heb ontdekt dat de remlichten het pas doen als ik het rempedaal hard intrap. Het lijkt daardoor dat de remlichten het niet doen als ik rijd en zachtjes rem. Iemand een idee hoe ik mijn remlichten weer normaal kan laten werken?
Schakelaar vervangen zal het probleem oplossen.
Even kijken welke van de twee slecht schakelt.
Of anders beide vervangen.

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 03 mei 2021 22:22
door hippie
Net dit gevonden .



( leo heeft trouwens lang geleden ook al eens geschreven over de remdrukschakelaar die bleef hangen en hoe heet dat kon worden.
ik heb zo'n ding eens opengezaagd en je staat ervan te kijken hoe smerig zo'n hermetisch afgesloten ding kan worden van binnen.)

Re: Remlicht werkt bij stilstand, maar niet als ik rijd.

Geplaatst: 03 mei 2021 22:43
door erikolijerhoek
Dank jullie wel weer! De schakelaar is onlangs vervangen. Dat zal het probleem nu waarschijnlijk veroorzaken..